升级数据库报错

安装报错 · lingdu · 于 1年前 发布 · 543 次阅读

在升级数据库的时候报错,我是直接通过composer进行升级的全新fecshop

共收到 1 条回复
Fecmall#11年前 0 个赞

1.在升级文档可以看到,外层包需要手动更新, vendor下面的文件可以通过composer升级

2.新建 ./console/config/bootstrap.php, 加入内容

<?php

即可。然后重新执行。

添加回复 (需要登录)
需要 登录 后方可回复, 如果你还没有账号请点击这里 注册
Your Site Analytics