mmnet

第 1591 位会员

会员
个人信息
  • 加入于 2019-09-14 15:09:05
  • 最后登录时间 1年前
个人成就
  • 发表文章次数 0
  • 发布回复次数 4
  • 个人主页浏览次数 0
fecmall-2.3.2 版本发布, 正式发版,可以使用安装界面进行安装(全新支持应用市场)1年前

Warning: require(E:\fecmall\web\appfront\web/../../common/config/main-local.php): failed to open stream: No such file or directory in E:\fecmall\web\appfront\web\install.php on line 14

Fatal error: require(): Failed opening required 'E:\fecmall\web\appfront\web/../../common/config/main-local.php' (include_path='.;C:\php\pear') in E:\fecmall\web\appfront\web\install.php on line 14

安装出现这个了。

Your Site Analytics